飞狐挖老鼠仓主图指标公式

K线图解 23次浏览

  飞狐挖老鼠仓主图指标公式ma5:MA(CLOSE,5),colorf00ff0;

  ma13:MA(CLO…

  飞狐挖老鼠仓主图指标公式ma5:MA(CLOSE,5),colorf00ff0;

  ma13:MA(CLOSE,13),colorwhite;

  ma60:MA(CLOSE,60),linethick2,coloryellow;

  ma90:ma(c,90),linethick2,colorf0f000;

  ma120:MA(CLOSE,120),color00ff00;

  aa:=cross(ma(c,5),ma(c,20)) and cross(ma(c,5),ma(c,30)) and cross(ma(c,5),ma(c,60));

  bb:=ma(c,60)》ma(c,10) and cross(ma(c,10),ma(c,30)) and ma(c,30)》ma(c,20) and abs(ma(c,60)-ma(c,20))/ma(c,20)《0.05;

  cc:=ma(c,30)》ma(c,5) and cross(ma(c,5),ma(c,20)) and ma(c,20)》ma(c,10), coloryellow;

  dd:=abs((ma(c,5)-ma(c,10))+(ma(c,10)-ma(c,20))+(ma(c,20)-ma(c,30)))《0.02 and ma(c,5)》ref(ma(c,5),1) and ma(c,10)》ref(ma(c,10),1);

  ee:=ma(c,20)》ma(c,5) and cross(ma(c,5),ma(c,10)) and ma(c,10)》ma(c,60) and abs(ma(c,20)-ma(c,60))/ma(c,60)《0.05;

  ff:=aa or bb or cc or dd or ee ;

  天堂星雷达:=ff and FILTER( ff,8),linethick0;

  drawicon(天堂星雷达,l,1);

  drawtext(天堂星雷达,l*0.99,‘雷达’),coloryellow;

  stickline(天堂星雷达,h,l,0.5,0),coloryellow;

  stickline(天堂星雷达,o,c,6,1),linethick2,coloryellow;

  aa1:=AMOUNT/vol;

  bb1:=l《aa1*0.9;

  cc1:=(c-ref(c,1))/ref(c,1)*100》1.2;

  dd1:=l《ma(c,5)*0.921;

  ee1:=vol《ma(v,5)*1.5;

  ff1:bb1 and cc1 and dd1 and ee1,linethick0;

  drawtext(ff1,l*0.99,‘老鼠仓’),color00ff00;

  stickline(ff1,h,l,0.5,0),color00ff00;

  stickline(ff1,o,c,6,1),linethick2,color00ff00

·通达信股票公式:实战性极强的极品主图(公式,主图,
·通达信最全面主图指标公式
·通达信轻松逮N倍大牛指标公式
·通达信最牛最全主图指标公式
·通达信抓涨停的好主图指标公式
·通达信极品分时主图指标公式
·通达信成功率非常高的财神选股公式
·通达信机构资金线指标公式
·同花顺主力成本均线指标(大牛股启动源码)
·通达信股票公式之主力资金线/主力资金流向


喜欢 (0)