通达信大资金顶底指标公式

指标公式 6次浏览

通达信大资金顶底指标公式

LLV(LOW,7))/(HHV(HIGH,7)2*D,COLORF00FF0;
DRAWBAND(K,RGB(155,50,50),D,RGB(0,100,50));
VAR7:=CLOSE0.6),60),COLORWHITE;
VAR19:=BARSLAST(REF(CROSS(DEA,DIFF),1));
顶背离:REF(CLOSE,VAR19+1)<CLOSE AND REF(DIFF,VAR19+1)>DIFF AND CROSS(DEA,DIFF);
DRAWTEXT(顶背离,11,61),COLORWHITE;
买入:ZIG(3,5)>REF(ZIG(3,5),1) AND REF(ZIG(3,5),1)<=REF(ZIG(3,5),2) AND REF(ZIG(3,5),2)<=REF(ZIG(3,5),3),COLORRED;
卖出:ZIG(3,5)<REF(ZIG(3,5),1) AND REF(ZIG(3,5),1)>=REF(ZIG(3,5),2) AND REF(ZIG(3,5),2)>=REF(ZIG(3,5),3),COLORGREEN;

通达信大资金顶底指标公式的选股公式


喜欢 (0)