通达信股市蛟龙指标公式

MA(TYP,14))/(0.015*AVEDEV(TYP,14)),COLORFF00FF;
蛟龙: 3*SMA((CLOSE2*SMA(SMA((CLOSE2*C2;
CB1:=EMA(C3,5);
CB2:=REF(CB1,1);
VAR1:=DRAWICON(CROSS(蛟龙,62),68,1);
VAR2:=DRAWICON(CROSS(蛟龙,72),70,1);
LC:= REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE50)*5,LINETHICK2,COLORFFFFFF;
VAR3:=DRAWICON(CROSS(蛟龙,66),72,1);
VAR4:=DRAWICON(CROSS(蛟龙,68),66,1);
R1:=SMA(RSI,3,1);
D1:=SMA(R1,3,1);
J1:=3*R1LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
K1:=(K100 AND BB1<-100) AND CB1<-100,COLORFF0080;
卖出信号:IF(CROSS(84,蛟龙),100,0),STICK,COLOR77AAFF,LINETHICK5;
STICKLINE(蛟龙出现,80,1,2,0),COLOR800040;
STICKLINE(蛟龙出现,80,1,1.5,0),COLORFF0080;
DRAWTEXT(卖出信号,98,'逃!') ,COLOR77AAFF ;
蛟龙二:MA(蛟龙,9),LINETHICK2 ,COLORFF0000;
STICKLINE(蛟龙出现,80,1,1,0),COLOR800080;
STICKLINE(蛟龙出现,80,1,0.3,0),COLORFF00FF;
IF(CROSS(蛟龙,MA(蛟龙,6)) AND 蛟龙二
<45,蛟龙二,0),COLORCCB3E2 ,LINETHICK3 ;
DRAWTEXT(蛟龙出现,50,' 蛟龙出现'),COLORFF0080;
DRAWICON(蛟龙出现>0,83,9);

通达信股市蛟龙指标公式的选股公式