通达信天晴好买入指标公式

RK3)*100/RK4;
RK6:=EMA(RK5,5);
RK7:=EMA(RK6,10);
涨:EMA(RK6,10)+100/210,40,'日出'),COLORFFFFFF;
DRAWTEXT(天晴了>0,VAR5)/(VAR4-VAR5)*100;
K:=SMA(VAR6,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
MA1:=MA(J,3),COLORGREEN;
STICKLINE(FILTER(J>MA1 AND J<=3,5)=1 AND 跌<0,涨,涨+20,6,0);
DRAWTEXT(FILTER(J>MA1 AND J<=3,5)=1 AND 跌<0,60,'注意'),COLORRED;

通达信天晴好买入指标公式的选股公式