通达信初选牛犊选股指标公式

指标公式 9次浏览

通达信初选牛犊选股指标公式

100)*(HHV(HIGH,3)87) AND OPEN<MA(CLOSE,5) AND
CLOSE>=1.099*REF(CLOSE,1) AND
INDEXC>0.98*REF(INDEXC,1) AND CLOSE<=1.47*LLV(CLOSE,58);
WH01:=(HHV(C,10)-LLV(C,10))/LLV(C,10)*100<=10;
WH02:=SUM(VOL,10)/CAPITAL*100<45;
WH03:=REF(WH01,1);
WH04:=HHVBARS(HIGH,55)>20 OR C=HHV(H,55);
WH05:=WH02 AND WH03 AND WH04 AND C>REF(HHV(H,10),1);
缩量横盘突破:=WH05 AND REF(NOT(WH05),1) AND 去ST;
短线之王 OR 缩量横盘突破 AND 去ST;

通达信初选牛犊选股指标公式的选股公式


喜欢 (0)