通达信量坑选股指标公式

指标公式 6次浏览

通达信量坑选股指标公式

-05-25

N:=10;
V5:=MA(VOL,5);
HT:=HHVBARS(V5,60);
T:=BARSLAST(V5=REF(V5,HT));
LT:=LLVBARS(V5,30);
T1:=BARSLAST(V5=REF(V5,LT));
FD:=REF(V5,T)/REF(V5,T1);
TJ:=T>T1 AND CROSS(C,REF(H,T)) AND FD>N;
XG:COUNT(TJ,T+1)=1 AND TJ;

通达信量坑选股指标公式的选股公式


喜欢 (0)