通达信无需盯盘指标公式

指标公式 8次浏览

通达信无需盯盘指标公式

1>=NE-0.01/REF(C,1) AND C=H AND PERIOD=5;{仅在日线上变色}
ZX:=O+((C-O)*0.618);
XJ:=DRAWLINE(HIGH>=HHV(HIGH,10),HIGH,LOW<=LLV(LOW,3),HHV(HIGH,3),1),LINETHICK2;
XG:=ZT AND C>XJ AND ZX>XJ ;
HB:=FILTER(XG,3);
周M:="MACD.MACD#WEEK";
月M:="MACD.MACD#MONTH";
年M:="MACD.MACD#YEAR";
日M:=MACD.MACD;
HB1:= HB AND 周M>0 AND 月M>0 AND 年M>0 AND 日M>0 ;
T:=O>REF(H,1) AND L>REF(H,1) AND C>=O AND HB ;
STICKLINE(HB AND T, 0,22, 0.2, 0),COLORLIMAGENTA;
STICKLINE(HB AND T, 0,11, 0.8, 0),COLORYELLOW;
DRAWICON(HB AND T,22,17);
DRAWICON(HB AND T,23,18);

通达信无需盯盘指标公式的选股公式


喜欢 (0)