通达信浪口主图指标公式

指标公式 7次浏览

通达信浪口主图指标公式

REF((L+H+2*C)/4,1),5,1)/SMA(ABS((L+H+2*C)/4(((CLOSE EMA(CLOSE,13)) / EMA(CLOSE,13)) * (0 100*(趋势线LLV(上低,27))*100;
VAR2:=SMA(VAR1,3,1);VAR3:=SMA(VAR2,3,1);VAR4:=SMA(VAR3,3,1);
买线:=EMA(C,2);卖线:=EMA(SLOPE(C,21)*20+C,42);
DRAWTEXT(CROSS(买线,卖线)AND
箱顶>=REF(箱顶,1),LOW*0.95,’★引爆’),COLOR00FFFF;

通达信浪口主图指标公式的选股公式


喜欢 (0)