通达信韭菜专用MACD指标公式

指标公式 10次浏览

通达信韭菜专用MACD指标公式

LLV(LOW,N))/(HHV(HIGH,N)MA(CLOSE,26))/MA(CLOSE,21)*100;
VAR3:=(CLOSECLOSE)/CLOSE*100);
VAR10:=LLV(LOW,10);
VAR13:=HHV(HIGH,25);
老鼠:EMA((CLOSECLOSE)/(HHV(HIGH,11)LC),4.1,1)*100;
抛售:CROSS(RSI,11)*80,COLORRED;
DRAWTEXT(抛售,79,’准’),COLOR66FFCC;
AA:=LLV(LOW,34);
BB:=HHV(HIGH,30);
DD:=(EMA(((CLOSELLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);
杀入:IF(CROSS(绝谷,90) AND (DD<40),70,0),COLORFFFF00;

通达信韭菜专用MACD指标公式的选股公式


喜欢 (0)