通达信妖在手主图指标公式

指标公式 14次浏览

通达信妖在手主图指标公式

1,0),COLORYELLOW;
STICKLINE(ZT OR ZT1,H,L,0,0),COLORYELLOW;
DT:=C=DTPRICE(REF(C,1),0.1) AND C=L;
DT1:=C=DTPRICE(REF(C,1),0.2) AND C=L;
STICKLINE(DT OR DT1,O,C,-1,0),COLORBLUE;
STICKLINE(DT OR DT1,H,L,0,0),COLORBLUE;
MA5:MA(C,5);
MA10:MA(C,10);
MA20:MA(C,20);
MA60:MA(C,60);
流通市值:(FINANCE(40)/100000000),NODRAW,COLORRED;
利润%:FINANCE(43),NODRAW,COLORMAGENTA;

通达信妖在手主图指标公式的选股公式


喜欢 (0)