通达信擒龙攻防战法主图指标公式

指标公式 8次浏览

通达信擒龙攻防战法主图指标公式

VAR1)/(VAR2VAR1))*50),13);
生命线:MA(C,34),COLORRED,LINETHICK2;
CC1:=(C-REF(C,1))/REF(C,1)*100>1.2;
DD1:=L<MA(C,5)*0.921;
主力前沿:EMA(CLOSE,153),COLORC8FFFF,LINETHICK;
AB:=CROSS(AK1,AK);
DRAWTEXT((AB=1),(LOW*0.99),’牛窝’),COLORYELLOW;
EMA9:EMA(CLOSE,173),COLOR96FFFF;
EMA10:EMA(CLOSE,193),COLOR64FFFF;
EE1:=V<MA(V,5)*1.5;
擒龙:=BB1 AND CC1 AND DD1 AND EE1,LINETHICK0,COLOR0099FF;
EMA11:EMA(CLOSE,213),COLOR28FDFD;
主力后方:EMA(CLOSE,233),COLOR00FFFF;
DRAWTEXT(擒龙,L*0.99,’擒龙’),COLOR0099FF;

通达信擒龙攻防战法主图指标公式的选股公式


喜欢 (0)