通达信反转上升结构趋势指标公式

指标公式 12次浏览

通达信反转上升结构趋势指标公式

EMA(CLOSE,5))<0);
STICKLINE(C>0,40,60,10,0),COLOR999999;
RSV:=(CLOSEEMA(CLOSE,5))>0);
A1D:=BARSLAST(A1B);
短K:SMA(RSV,3,1),COLORF580F5,LINETHICK0;
短D:SMA(短K,3,1),COLORCCDD33,LINETHICK0;
A1E:=BARSLAST(A1C);
A1F:=IF((A1E>0),(CLOSELLV(LOW,N2))*100;
A20:=SUM(A1F,0);
A21:=IF((A1D>0),(02*短D,COLORRED,LINETHICK4;
中:=3*中K2)) AND (A21=0)),LOW,5);
DRAWICON(((REF(A1E,1)>0) AND (A1E=0)),HIGH,6);

通达信反转上升结构趋势指标公式的选股公式


喜欢 (0)