通达信逃顶赚钱指标公式

指标公式 8次浏览

通达信逃顶赚钱指标公式

100*(HHV(HIGH,N)CLOSE)/(HHV(HIGH,N1)LC,0),5,1)/SMA(ABS(CLOSELLV(LOW,9))*100;
A:=SMA(R,3,1);
B:=SMA(A,3,1);
CCC:=(B/2+40)*1.1;
D:=SMA(CCC,3,1);
逃顶至尊1:if(CROSS(D,RSI5),50,0),STICK,COLORMAGENTA;
逃顶至尊2:if(CROSS(80,RSI5),-50,0),STICK,COLORGREEN;

通达信逃顶赚钱指标公式的选股公式


喜欢 (0)