通达信狙击庄家低吸指标公式

指标公式 11次浏览

通达信狙击庄家低吸指标公式

LC),0),3,1)/SMA(ABS((CLOSEVAR2,0),3,1)*100*VAR1;
VARQ1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VARQ2:=SMA(ABS(LOW150,0,吸筹,8,0),COLORRED;
散户:100*(HHV(HIGH,M)LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
STICKLINE(VARQ5>REF(VARQ5,1),0,VARQ5,1,0 ),COLOR0000BB;
STICKLINE(VARQ5>REF(VARQ5,1),0,VARQ5,1,0 ),COLOR0000DD;
D:=SMA(K,3,1);
JJ:=3*K-2*D;
STICKLINE(VARQ5>REF(VARQ5,1),0,VARQ5,1,0 ),COLOR0000FF;
洗盘:IF(VARQ5<REF(VARQ5,1),VARQ5,0),COLORGREEN,NODRAW;
STICKLINE(VARQ5<REF(VARQ5,1),0,VARQ5,1,0),COLORGREEN;
庄家:EMA(JJ,6),COLORLIRED,LINETHICK2;
STICKLINE(VARQ5<REF(VARQ5,1),0,VARQ5,1,0),COLOR005500;
STICKLINE(VARQ5<REF(VARQ5,1),0,VARQ5,1,0),COLOR007700;

通达信狙击庄家低吸指标公式的选股公式


喜欢 (0)