通达信房子线优化版指标公式

指标公式 7次浏览

通达信房子线优化版指标公式

EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
MACD:=(DIFREF(AAA1,1),COLORRED;
DRAWTEXT(CROSS(房子,买入线),买入线,’↖无未来’),COLORYELLOW;
DIF1:=EMA(DCLOSE,12)REF(AAA11,1),COLORWHITE;
DRAWICON(CROSS(房子未来,买入线),买入线,1);
DRAWTEXT_FIX(1,0.0,0.0,0,’ 两线信号同步出现,或者短期内一前一后出现时,注意上涨,配合SAR使用 ! 主图指标同步出现“金手指”时也要注意!’),COLORWHITE;

通达信房子线优化版指标公式的选股公式


喜欢 (0)