通达信底部抬高选股指标公式

指标公式 11次浏览

通达信底部抬高选股指标公式

LLV(LOW,9))/(HHV(HIGH,9)TYC),TYC)+TYC;
CLC:=REF(LLV(L,T0C-TYC),TYC);
CJC:=REF(J,TCC);
CEL:=CJC<EJE AND CLC>=ELE*1.05 AND TYC>TEE;
Y80:=CROSS(J,80);
T8D:=BARSLAST(Y80);
DHD:=HHV(H,T8D);
BHD:=DHD<BHB AND T8D<TCC AND TCC<TBB AND TEE<TCC;
FFF:=YKQ AND COUNT(YKQ,T0C)=2;
XG:FFF AND BHD AND CEL AND ABE AND AEL

通达信底部抬高选股指标公式的选股公式


喜欢 (0)