通达信起航选股指标公式

指标公式 11次浏览

通达信起航选股指标公式

MA(CLOSE,20));
MAOSC:=EXPMEMA(OSC,6);
BIAS:=(CLOSE100*(HHV(HIGH,84)98)*50,1);
RSV:=(C2*D;
X:=LLV(J,2)=LLV(J,8);
DJ2:=CROSS(J,REF(J+0.01,1)) AND X AND J<20 AND REF((E<VAR1,0),7,1)/SMA(ABS(CLOSE7/100)*DMA(C,ABS((2*C+H+L)/4LLV(L,9))*100;
SM05:=3*SMA(SM04,3,1)100
AND SM06>REF(SM06,1);
BZ:=SS1 AND SM07;
CC1:=ABS((2*CLOSE+HIGH+LOW)/4MA(CLOSE,34))/MA(CLOSE,34)*100;
WZBP:=CROSS(20,QSX);
XG:(BE AND BZ AND DI) OR WZBP OR KJ OR DJ1 OR DJ2;

通达信起航选股指标公式的选股公式


喜欢 (0)