通达信万能底部指标公式

指标公式 7次浏览

通达信万能底部指标公式

CLOSE)/(HHV(HIGH,9)LLV(LOW,9))/(HHV(HIGH,9)2*D;
最佳买入时机: IF(CROSS(J,3),30,0),LINETHICK2,COLORYELLOW;
BIAS1W :=(CLOSEMA(CLOSE,24))/MA(CLOSE,24)*100;
MM1:=(BIAS1W+2*BIAS2W+3*BIAS3W)/6;
MN:=MA(MM1,3);
VAR24:=LLV(LOW,36);
VAR25:=HHV(HIGH,30);
VAR26:=EMA((CLOSE4 ,17,0),COLORA67D3D,LINETHICK3;
DRAWTEXT(底背离,6,’底背离’),COLORRED;

通达信万能底部指标公式的选股公式


喜欢 (0)