通达信大牛MACD指标公式

指标公式 6次浏览

通达信大牛MACD指标公式

-06-16

{使用说明:MACD在O轴之下是趋势向下;MACD在O轴之上是趋势向上。MACD和O轴的关系往往为我们抓涨停提供胜算参考。MACD从高位跌落在O轴企稳意味着这是一个潜在的大牛股。}

月线:="MACD.DIF#MONTH";
周线:="MACD.DIF#WEEK";
日线:="MACD.DIF#DAY";
月线2:="MACD.MACD#MONTH";
周线2:="MACD.MACD#WEEK";
日线2:="MACD.MACD#DAY";
大牛MACD:EMA((日线2+月线2+周线2),3),COLORSTICK;
STICKLINE(大牛MACD<REF(大牛MACD,1),0,大牛MACD,0.1,1),COLOR00FF80;
大牛DIF:EMA((日线+月线+周线),3),COLORMAGENTA;
大牛DEA:EMA(大牛DIF,10)COLORGREEN LINETHICK2;

通达信大牛MACD指标公式的选股公式


喜欢 (0)