通达信妖股锁筹选股指标公式

PPART(3)<=0.13;
KK:=L=H AND C/REF(C,1)>1.098;
AA:=COUNT(KK,5)<1;
AB:=C>MA(C,4) AND C>MA(C,8) AND C>MA(C,89);
SD:C/DD>1.29 AND PP AND C/LLV(C,80)<1.5 AND QQ AND AA AND AB;

通达信妖股锁筹选股指标公式的选股公式