通达信买到开心笑指标公式

指标公式 9次浏览

通达信买到开心笑指标公式

VAR2)/(VAR3-VAR2)*4,4);
STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),2,0),COLORLIRED;
STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),2,0),COLORLIGREEN;
底部:0.2,COLORC6C600;
关注:0.5,COLORFF75FF;
DRAWICON( FILTER(CROSS(动力线,关注),20),动力线+0.02 ,3);
DRAWICON( FILTER(CROSS(动力线,底部),20),动力线+0.02 ,3);
强弱分界:1.75,COLORRED,DOTLINE;
趋势:MA(动力线,3);
IF(趋势>REF(趋势,1),趋势,DRAWNULL),LINETHICK1,COLORRED;
IF(趋势<REF(趋势,1),趋势,DRAWNULL),LINETHICK1,COLORLIBLUE;
出击:IF((趋势>REF(趋势,1)) AND (REF(趋势,1)<REF(趋势,2)) AND (趋势<0.5),0.3,0);
AW:=CROSS(趋势,0.5);
金叉:COUNT(AW,20)>=2 AND KDJ.J<60 AND AW;

通达信买到开心笑指标公式的选股公式


喜欢 (0)