通达信增强版低位横盘选股指标公式

指标公式 7次浏览

通达信增强版低位横盘选股指标公式

R2)/R2*100<21;
L1:=HHV(MA(C,20),HDC);
L2:=LLV(MA(C,20),HDC);
L3:=(L1C<0.01;
R4:=O < MIN(MA(C,5),MIN(MA(C,10),MA(C,20))) AND C>MAX(MA(C,5),MAX(MA(C,10),MA(C,20)));
XG:R3 AND 涨停 AND R4 AND L3 AND M3;

通达信增强版低位横盘选股指标公式的选股公式


喜欢 (0)