通达信阴阳守恒定律选股指标公式

指标公式 9次浏览

通达信阴阳守恒定律选股指标公式

-06-26

MA1:=MA(CLOSE,60);
MA2:=MA(CLOSE,120);
MA3:=MA(CLOSE,250);
A:=COUNT(NDAY(C,O,2),10)>=1;
B:=COUNT(C/REF(C,1)>1.04,9)>=1;
D:=COUNT(NDAY(O,C,2),3)=1;
E:=COUNT(C/REF(C,1)<0.97,3)=1;
F:=C>MA1 AND C>MA2 AND C>MA3 ;
XG:C>O AND A AND B AND D AND E AND F ;

通达信阴阳守恒定律选股指标公式的选股公式


喜欢 (0)