通达信筹码初探指标公式

指标公式 10次浏览

通达信筹码初探指标公式

-06-29

C0:=C;
H0:=VOL/CAPITAL;
W0:C0*H0;
STICKLINE(W0<>0,0,W0,1,0),COLORRED;
C5:=MA(C,5);
H5:=MA(VOL,5)/CAPITAL;
W5:C5*H5;
STICKLINE(W5<>0,0,W5,1,0),COLORYELLOW;
C10:=MA(C,10);
H10:=MA(VOL,10)/CAPITAL;
W10:C10*H10;
STICKLINE(W10<>0,0,W10,1,0),COLORLIMAGENTA;
C20:=MA(C,20);
H20:=MA(VOL,20)/CAPITAL;
W20:C20*H20;
STICKLINE(W20<>0,0,W20,1,0),COLORLIRED;
C30:=MA(C,30);
H30:=MA(VOL,30)/CAPITAL;
W30:C30*H30;
STICKLINE(W30<>0,0,W30,1,0),COLORBROWN;
C60:=MA(C,60);
H60:=MA(VOL,60)/CAPITAL;
W60:C60*H60;
STICKLINE(W60<>0,0,W60,1,0),COLORGREEN;
C100:=MA(C,100);
H100:=MA(VOL,100)/CAPITAL;
W100:C100*H100;
STICKLINE(W100<>0,0,W100,1,0),COLORWHITE;
DRAWTEXT(FILTER(W0=HHV(W0,250),30),HHV(W0,250),’买’) COLORYELLOW;

通达信筹码初探指标公式的选股公式


喜欢 (0)