通达信天下无贼主图指标公式

VV2),6,1)/SMA(ABS(CLOSEMA(CLOSE,5))/MA(CLOSE,5)*100;
F:=MA(S,121);
RSV:=(CLOSE2*D;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSEVAR2)/(VAR3LLV(L,55))*1,5,1)LLV(L,55))*1,5,1);
A5A:=(HHV(H,60)4);
DRAWNUMBER(TTP AND H1,H1*0.98,H1),COLORFFFF00;
A2:=REF(L,N2)=LLV(L,2*N2+1);
B2:=FILTER(A2,N2);
C2:=BACKSET(B2,N2+1);
LD:=FILTER(C2,N2);
RL:=BACKSET(CURRBARSCOUNT=2,BARSLAST(LD)+1);
SL:=RL>REF(RL,1);
L1:=REF(L ,BARSLAST(SL));
STICKLINE(L1,L1,L1,5,0),COLORFFFF00,LINETHICK5;
DRAWTEXT(ISLASTBAR,L1*0.98,'近期低点'),COLORFFFF00;
DRAWNUMBER(TTP AND L1,L1*1.02,L1),COLOR00FFFF;

通达信天下无贼主图指标公式的选股公式