通达信动量买卖指标公式

指标公式 10次浏览

通达信动量买卖指标公式

CLOSE)/(HHV(HIGH,36)LLV(LOW,8))*100;
X:SMA(VAR2,2,1),COLORFF00FF ;
VR4:=SMA(ABS(LVR2)/(VR3VR2)*4,4)*25,100);
STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),2 ,0),COLORRED;
STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),2 ,1),COLOR00FF00;
VAR3:=1/WINNER(CLOSE);
VAR4:=EMA(CLOSE,13);
VAR5:=100IF(VAR3>10,IF(VAR3<100,VAR3,VAR5X)>=70 AND X<7,10,’★’),COLORRED;
VARC:=CLOSE*50/100;
VARD:=MA(VARC,30)*0.83;
VARE:=MA(VARC/VARD,3);
DRAWTEXT(FILTER(VARE<1.04,3),10,’★’),COLORYELLOW ;
DRAWTEXT(CROSS(X,底部动量) AND 动力线>REF(动力线,1) AND C>L*1.03,100,’★’),COLORGREEN;
DRAWTEXT(X>动力线*2 AND X>=80,90,’●’);

通达信动量买卖指标公式的选股公式


喜欢 (0)