通达信严重超买超卖指标公式

指标公式 10次浏览

通达信严重超买超卖指标公式

LLV(LOW,15))/(HHV(HIGH,15) LLV(LOW,80)))*(100);
VAR28:=REVERSE(VAR18);
VAR38:=SMA(VAR18,3,1);
K8:=SMA(VAR38,3,1);
D8:=SMA(K8,3,1);
STICKLINE((K8 >= D8),K8,D8,1,0),COLORMAGENTA;
STICKLINE((K8 <= D8),K8,D8,1,0),COLORCYAN;
VAR188:=((CLOSE – LLV(LOW,34))/(HHV(HIGH,34) – LLV(LOW,34)))*(100);
VAR288:=REVERSE(VAR188);
VAR388:=SMA(VAR188,9,1);
K88:=SMA(VAR388,3,1);
D88:=SMA(K88,3,1);
STICKLINE((K88 >= D88),K88,D88,1,0),COLOR0080FF;
STICKLINE((K88 <= D88),K88,D88,1,0),COLORFF0000;

通达信严重超买超卖指标公式的选股公式


喜欢 (0)