通达信散户线+黑马出击指标公式

指标公式 8次浏览

通达信散户线+黑马出击指标公式

LC),0),5,1) / SMA(ABS((CLOSE REF(CLOSE,1)))),ABS((LOW LOW);
DMP:=SUM(IF(((HD > 0) AND (HD > LD)),HD,0),10);
DMM:=SUM(IF(((LD > 0) AND (LD > HD)),LD,0),10);
PDI:=((DMP * 100) / TR1);
MDI:=((DMM * 100) / TR1);
ADX:=MA(((ABS((MDI LLV(LOW,10)));
NEWVOL:=(RSI5 10,0.8,1),LINETHICK6,COLORRED;
STICKLINE((趋势线 >230 ),100,90,0.3,1),LINETHICK6,COLORGREEN;
LOWV:=LLV(LOW,9);
HIGHV:=HHV(HIGH,9);
RSV:=EMA((CLOSELLV(LOW,9))/(HHV(HIGH,9)2*AA3)/5+50;
AA5:=DRAWLINE(AA4<REF(AA4,1),AA4,AA4>REF(AA4,1),AA4,0);
AA6:=AA4>REF(AA4,1);
AA7:=DRAWLINE(AA6,AA4,AA4<REF(AA4,1),AA4,0);
AA8:=(EMA(CLOSE,12) BB4),1);
STICKLINE(BB5,0,AA5,0,-1),COLOR77FFFF;
STICKLINE(AA4<REF(AA4,1),0,AA5,0,1),COLORFF00FF;
STICKLINE(AA6,0,AA7,0,1),COLOR00FF00;
STICKLINE(CLOSE>0,4,-1,5,0),COLORBBBBBB;

通达信散户线+黑马出击指标公式的选股公式


喜欢 (0)