通达信绝密乾坤线主图及选股指标公式

2015EMA(CLOSE,13);
AA:=VAR1>=REF(VAR1,1);
BB:=VAR1<REF(VAR1,1);
买入:DRAWICON(CROSS(AA,BB),L,1);
卖出:DRAWICON(CROSS(BB,AA),H,2);
STICKLINE(买入,O,(CO)/2+O,1.5,0),COLOR33AAAA;
STICKLINE(买入,O,(CO)/2+O,3,0),COLOR550055;
STICKLINE(卖出,O,(CO)/2+O,1,0),COLORCC00CC;
STICKLINE(卖出,O,(C-O)/2+O,0.5,0),COLOREE00EE;

{
选股公式:

绝密:=EXPMA(C,17);
乾坤:=EXPMA(EXPMA(CLOSE,50),1);
条件:=绝密>REF(绝密,1) AND 乾坤>REF(乾坤,1);
绝密乾坤:CROSS(绝密,乾坤) AND 条件;
}

通达信绝密乾坤线主图及选股指标公式的选股公式