通达信周线走好选股指标公式

2015LLV(L,110))/LLV(L,110)*100;
TJ:=EVERY(V>REF(V,1),2);
HH:=MAX(MAX(E20,E120),E250);
LL:=MIN(MIN(E20,E120),E250);
NH:=HH/LL*100-100;
TJ1:=EVERY(NH<40,25);
ZZF:=(C-REF(C,10))/REF(C,10)*100 ;
XG:T=0 AND A<REF(A,ST) AND B<REF(B,ST) AND ZF<70 AND TJ AND TJ1 AND ZZF<1.4 ;

通达信周线走好选股指标公式的选股公式