通达信动态成交量指标公式

指标公式 11次浏览

通达信动态成交量指标公式

2015100,100,15,0)COLOR0080FF;
A1:=COST(85);A2:=COST(15);A3:=A1REF(LOW,1)),3,1))/(SMA(MAX(LOWLLV(LOW,9))*100;K1:=SMA(RSV1,3,1);
D1:=SMA(K1,3,1);
J1:=3*K1LLV(LOW,26))*100;
K:=SMA(RSV,6,1);D:=SMA(K,3,1);J:=3*KMA(TYP,14))/(0.015*AVEDEV(TYP,14))/2;
RSI1:=(SMA(MAX(CLOSEVAR222)/(VAR333LLV(LOW,100))*100;
K13:=SMA(RSV3,21,1);D13:=SMA(K1,3,1);J13:=3*K13-2*D13;XC:=IF(J13>80 AND RSI1>85,0.5,0);
金指:EMA(IF(LOW<=LLV(LOW,30),VARC,0),3)*150,LINETHICK2,COLORFF0000;
IF(DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT,VAR1,VAR2),COLORFF0000;
警戒线:(IF(XA+XB+XC>0,61.8,0))*150,COLORYELLOW,LINETHICK2;
DRAWTEXT(DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT,VOL,’动态行情VOL’),COLORYELLOW,LINETHICK2;

通达信动态成交量指标公式的选股公式


喜欢 (0)