通达信含苞待放主图及选股指标公式

2015100;
TJ1:=BARSLASTCOUNT(B<2);
ZF:=(HHV(H,5)100;
TJ1:=BARSLASTCOUNT(B<2);
ZF:=(HHV(H,5)-LLV(L,5))/LLV(L,5)*100;
DZF:=(H-L)/REF(C,1)*100;
TJ2:=COUNT(MIN(C,O)/L>1.03,5)=0;
TJ3:=COUNT(H<REF(L,1),5)=0;
TJ4:=C>M233;
TT:=TJ>4 AND TJ1>4 AND ZF<10 AND TJ2 AND TJ3 AND TJ4;
XG:CROSS(TT,0.5);
}

通达信含苞待放主图及选股指标公式的选股公式