通达信蚂蚁上树主图及选股指标公式

通达信蚂蚁上树主图及选股指标公式

2015REF(C,1))/REF(C,1)*100;
TJ:=EVERY(RANGE(ZF,100,IF(MAX(C,O)<E13,E13/MIN(C,O),E13));
B:=MAX(C,O)/MIN(C,O)*1002.22,2.55),15);
TJ1:=C>O AND C/REF(C,1)>1.03;
TJ2:=COUNT(E13>=REF(E13,1),15);
JD:=(ATAN((E13/REF(E13,15)100;
LL:=LLV(A,15);
HH:=HHV(A,15);
HB:=COUNT(B>3,15)<2;
XG:REF(TJ,1) AND TJ1 AND TJ2>13 AND JD>72 AND REF(LL,1)<1.37 AND REF(HH,1)<11.15;
}

通达信蚂蚁上树主图及选股指标公式的选股公式