通达信五彩起爆点主图指标公式

指标公式 16次浏览

通达信五彩起爆点主图指标公式

2015(高2低2)*0.809;
支撑80.9%:REFDATE(H5,DATE),COLORGREEN;
支撑61.8%:REFDATE(H4,DATE),COLORGREEN,LINETHICK1;
STICKLINE(CURRBARSCOUNT=1,支撑80.9%,支撑80.9%,300,LLV(LOW,30))/(HHV(HIGH,30)BA<=0,DY,DY),LINETHICK1,COLORYELLOW;
箱低:IF(AB>0 AND ABBA>0,DY,DRAWNULL),LINETHICK1,COLORRED;
低1:IF(AB>0 AND AB-BA>0,B1,DRAWNULL),LINETHICK1,COLORRED;
VARAA:=IF(CLOSE>150,91.3,0.913);
突破:INTPART(CLOSE/VARAA )*VARAA NODRAW;
再突破:突破+VARAA NODRAW;
回踩:(突破+再突破) NODRAW;
MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20)COLORFF00FF;
MA60:=MA(C,60)COLOR00FF00;
MA120:=MA(C,120);
MA250:=MA(C,250);
DRAWKLINE(H,O,L,C);

通达信五彩起爆点主图指标公式的选股公式


喜欢 (0)