通达信小忙抄底指标公式

指标公式 10次浏览

通达信小忙抄底指标公式

VAR2),13, 1)/SMA(MAX(LOW-VAR2,0), 13, 1)*100;
VAR4:=EMA(IF(CLOSE*1.2,VAR3*13, VAR3/13), 13);
VAR5:=LLV(LOW, 34);
VAR6:=HHV(VAR4, 34);
VAR7:=IF(LLV(LOW,56), 1, 0);
VAR8:=EMA(IF(LOW<=VAR5, (VAR4+VAR6*2)/2, 0),3)/618*VAR7;
AA:=VAR8>REF(VAR8,1);
DR:=100;
ZRQ:=3;
DJ:=REF(LLV(L, 100),3);
ZD:=REFDATE(DJ, DATE);
XG:=L=ZD;
XGA:=AA AND XG, COLORRED, LINETHICK2;
XG1:=XGA>REF(XGA, 1);
抄底:=XG1>REF(XG1,1)COLORRED, LINETHICK2;
STICKLINE(FILTER(抄底>=1, 5), 45,0, 4, 0), COLORRED;
DRAWTEXT(FILTER(抄底=1,5), 36, ‘抄底’), COLORRED;

通达信小忙抄底指标公式的选股公式


喜欢 (0)