通达信萤火虫指标公式

201520;
Q2:=PAV.MCV2;
DIF:=PAV.DIFF;
CZ:=(DIF LLV(LOW,34)),3);
萤火虫:COUNT(HDY<10,3) AND ((REF((BARSLASTCOUNT(CZ < REF(CZ,1))) >= N,1))
AND (CZ > REF(CZ,1))) AND (CZ < 5),COLORYELLOW;
DRAWICON(萤火虫,CZ + 30,28);
低位萤火虫:萤火虫 AND COUNT(C/REF(C,1)<0.95 OR C/REF(C,2)<0.92,5),COLORRED;
DRAWICON(低位萤火虫,CZ + 60,29);

通达信萤火虫指标公式的选股公式