通达信小二上菜选股指标公式

通达信小二上菜选股指标公式

2015MA(TYP,5))/(0.015*AVEDEV(TYP,5)),COLORFF00FF;
C1:=SMA(CC1,3,1);
C2:=SMA(C1,3,1);
C3:=3*C1 LC),0),3,1) / SMA(ABS((CLOSE VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100*VAR1;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;
VAR5:=LLV(LOW,30)*VAR1;
VAR6:=HHV(VAR4,30)*VAR1;
VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*VAR1;
AA3:=C>REF(C,1);
GH:C<REF(C,1) AND COUNT(AA3,7)=6;

通达信小二上菜选股指标公式的选股公式