通达信游击战主图指标公式

指标公式 11次浏览

通达信游击战主图指标公式

2015LLV(L,5))/(HHV(C,5)LLV(L,30));
中轴:=50,POINTDOT;
衰竭:=25,POINTDOT;
底:=散户追高割肉线<6 AND 主力控盘力度线<6;
短反:=FILTER(底,6);
抄底:=REF(短反,1);
STICKLINE(抄底,H,L,0,0),COLORYELLOW;
STICKLINE(抄底,O,C,2,0),COLORYELLOW;
DRAWTEXT(抄底,L*0.998,’_¥游击战’),COLORYELLOW;

通达信游击战主图指标公式的选股公式


喜欢 (0)