通达信上攻布林中轨选股指标公式

指标公式 25次浏览

通达信上攻布林中轨选股指标公式

2*STD(CLOSE,20);
VOLUME:=VOL;
M1:=MA(VOLUME,5);
M2:=MA(VOLUME,15);
M3:=MA(VOLUME,30);
M4:=MA(VOLUME,60);
MA5:=MA(C,5);
MA15:=MA(C,15);
MA30:=MA(C,30);
MA60:=MA(C,60);
AA:=MA5>MA15 AND MA5>MA30 AND MA5>MA60;
BB:=M1>M2 AND M2>M3 AND M3>M4;
CC:=V>M1 AND V>M2 AND V>M3 AND V>M4;
O<BOLL AND C>BOLL AND AA AND BB AND CC;

通达信上攻布林中轨选股指标公式的选股公式


喜欢 (0)