通达信回眸一笑主图指标公式

20159/100)*MA(CLOSE,11);
ENE:(UPPER+LOWER)/2;
RSV:=(CLOSELC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
抄底:=CROSS(RSI,13) AND Q<30 AND Z<30 ;
STICKLINE(抄底,OPEN,CLOSE,3,0),COLOR00FFFF;
回眸一笑:=CROSS(RSI,80) AND Q<80 AND Z<80 ;
STICKLINE(回眸一笑,OPEN,CLOSE,3,0),colorred;
DRAWICON(回眸一笑,L*0.96,27);

通达信回眸一笑主图指标公式的选股公式