通达信看趋操盘指标公式

通达信看趋操盘指标公式

EMA(C,26))*100+50;
VAR2:=EMA(VAR1,9);
VAR3:=((HHV(H,21)10;
VAR4:=((CMA(C,10)/7;
VAR8:=EMA(C,5);
VAR9:=MA((LLV(C,9))*1.1,14);
VAR10:=2*VAR9VAR10)*5>0),(POW((VAR8VAR10)*(5),2)))/(10));
VAR12:=IF((VAR11>0),VAR11REF(C,2)),7,1)*100;
趋势线:CEILING(SMA(VAR5,13,8)),LINETHICK2,COLOR0000FF;
操盘线: MA(3*SMA((C2*
SMA(SMA((CVAR6<(6;
BIAS1:=(CLOSEMA(CLOSE,24))/MA(CLOSE,24)*100;
MM:=(BIAS1+2*BIAS2+3*BIAS3)/6;
股价趋势:=MA(MM,3),COLORRED;
买入信号:=EMA(股价趋势,2);
抄底:IF(股价趋势<P1,20,0),COLORFFCCCC;
DRAWTEXT(CROSS(股价趋势,买入信号) AND COUNT(买入信号<P1,2)>1,50,'┻'),COLORRED,LINETHICK3;
STICKLINE((股价趋势<9),0,2,4,0) ,COLORFFCC66;
STICKLINE( (股价趋势<15,4,0) ,COLOR0066FF;
STICKLINE((股价趋势<12),10 ,0,4,0 ),COLOR00CCFF;
STICKLINE((股价趋势<-12),10 ,3,4,0),COLOR00FFFF;

通达信看趋操盘指标公式的选股公式