通达信五天八个点选股指标公式

指标公式 11次浏览

通达信五天八个点选股指标公式

2015EMA(JJ,21))*180;
B5:=REF(B4,1) AND C>=REF(C,1) AND C<=REF(C,2);SS:=EMA(ZZ,2);GG:=(ZZSS)*0.001;
B7:=REF(B6,1) AND C>=REF(C,1) AND C<=REF(C,2);XC:=CROSS(GG,VV);
B8:=REF(B7,1) AND C<=REF(C,1) AND C>=REF(C,2);DZ:=CLOSE>REF(CLOSE,1)*1.032;
B9:=REF(B8,1) AND C>=REF(C,1) AND C<=REF(C,2);EE:=(HL;
BC:=REF(BB,1) AND C<=REF(C,1) AND C>=REF(C,2);PG:=SYX<XYX AND SYX<(X1-X2);
BD:=C<REF(C,1) AND C<REF(C,2);BE:=REF(BD,1) AND C>=REF(C,1) AND C<=REF(C,2);
BF:=REF(BE,1) AND C<=REF(C,1) AND C>=REF(C,2);CC:=REF(C>O,1) AND C>O;
B10:=REF(BF,1) AND C>=REF(C,1) AND C<=REF(C,2);MACD:="MACD.MACD";
B11:=REF(B10,1) AND C<=REF(C,1) AND C>=REF(C,2);FF:=V<=LLV(V,6) OR V>=HHV(V,6);
B12:=REF(B11,1) AND C>=REF(C,1) AND C<=REF(C,2);B13:=REF(B12,1) AND C<=REF(C,1) AND C>=REF(C,2);
B14:=REF(B13,1) AND C>=REF(C,1) AND C<=REF(C,2);B15:=REF(B14,1) AND C<=REF(C,1) AND C>=REF(C,2);
B16:=REF(B15,1) AND C>=REF(C,1) AND C<=REF(C,2);B17:=REF(B16,1) AND C<=REF(C,1) AND C>=REF(C,2);
B18:=REF(B17,1) AND C>=REF(C,1) AND C<=REF(C,2);
QQ:=REF(BD OR BE OR BF OR B10 OR B11 OR B12 OR B13 OR B14 OR B15 OR B16 OR B17
OR B18,1) AND B1;BL:=C>MA(C,10) AND MA(C,10)>=REF(MA(C,10),1) AND MACD>REF(MACD,1);
五天八个点:QQ AND XC AND EE AND DZ AND PG AND CC AND BL AND FF,LINETHICK3,COLORRED;

通达信五天八个点选股指标公式的选股公式


喜欢 (0)