通达信鹰眼买卖指标公式

2015LLV(LOW,9))/(HHV(HIGH,9)LLV(LOW,9))*100,LINETHICK2,COLORRED;
慢线:=SMA(快线,3,1),COLORCYAN;
空:=SMA(慢线,3,1),COLOR00FF00;
长线建仓:IF(BARSLAST(CROSS(慢线,空))<9 AND CROSS(慢线,空) AND 慢线<20,20,0),STICK,COLORFF937F;
STICKLINE(长线建仓,20,10,'买进') COLORRED;
AA:=IF(BARSLAST(CROSS(快线,慢线))>=4 AND CROSS(慢线,快线) AND 快线>60,20,0);
STICKLINE(AA,100,120,3,0),COLOR00FF00;
高卖:IF(AA,120,140),COLOR00FF00;
DRAWTEXT(AA>0,130,'减仓') COLOR00FF00;
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW20,0);
VAR1S:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2S:=SMA(ABS(LOW30,15);
洗盘:=IF(VAR5S<REF(VAR5S,1),VAR5S,0),COLORGREEN;
低建仓:=IF((CROSS(洗盘,主力进场)AND 买入=40,3,0),COLORRED;
DRAWICON(低建仓>0,-40,22);
DRAWTEXT(低建仓>0,0,'建仓') COLORRED;

通达信鹰眼买卖指标公式的选股公式