通达信精准追涨指标公式

2015REF(INDEXC,1))/REF(INDEXC,1)*100;
VAR3:=(CLOSEREF(QQ1,1))/REF(QQ1,1)*100;
XYSQS2:=(QQ2-REF(QQ2,1))/REF(QQ2,1)*100;
XYSHSL:=EMA(VOL/CAPITAL*100,13);
{STICKLINE(XYSQS2>=REF(XYSQS2,1)AND XYSHSL>1,0,40,2,0),COLORBLUE;}
STICKLINE(XYSQS2>=REF(XYSQS2,1)AND XYSHSL>1 AND C>HHJSJDB AND HHJSJDB>HHJSJDC,0,0.4,4,0),COLORRED;

通达信精准追涨指标公式的选股公式