通达信2015私募选股指标公式

通达信2015私募选股指标公式

2015-04-19

E1:=EMA(C,4);
E2:=EMA(SLOPE(C,20)*10+C,35);
M1:=MA(C,6);
M2:=MA(C,20);
B1:=CROSS(E1,E2);
B2:=CROSS(M1,M2);
COUNT(B1,5)=1 AND B2>0;

通达信2015私募选股指标公式的选股公式