通达信三根牛线指标公式

指标公式 10次浏览

通达信三根牛线指标公式

2015LLV(LOW,80))/(HHV(HIGH,80)Var5)/(Var6LLV(VarB,64))/(HHV(VarC,64)100;
VarF:=SMA(VarE,3,1);
Var10:=3*VarE100;
Var18:=EMA(Var17,10);
Var19:=3*Var17Var23)/Var24*100;
Var26:=(Var1D15;
Var2D:=EMA(Var2C,7);
Var2E:=(Var2A+Var2C)/2/1.1;
超短:EMA(Var2E,3),colorred ;
短线:EMA(超短,5),colorwhite;
趋势线:EMA((Var2B+Var2D)/2,2) ,coloryellow;
DRAWICON(CROSS(趋势线,0),0,1);
DRAWICON(CROSS(100,超短),100,2);
DRAWTEXT(趋势线>REF(趋势线,1)AND REF(趋势线,1)<REF(趋势线,2)AND COUNT(CROSS(超短,短线),3)=1 AND 短线<30,短线,’看底’);

通达信三根牛线指标公式的选股公式


喜欢 (0)