通达信金山底部指标公式

2015REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1)*100;
HLM12:=MA(IF(C*1.35<=HLM10,HLM11*10,HLM11/10),3);
HLMH:=HHV(HLM12,30);
关注:MA(IF(L<=LLV(L,42),(HLMH+HLM11*2)/3,0),3)/200;
DRAWBAND(关注,RGB(255,255,50),0.00001,RGB(0,100,50));
STICKLINE(CROSS(3.8,关注) AND 关注<REF(关注,1),0,3.8,1,0),COLORFF00FF;
DRAWTEXT(CROSS(3.8,关注) AND 关注<REF(关注,1),3.8,'买底'),COLORFF00FF;
STICKLINE(CROSS(10,关注) AND 关注<REF(关注,1),0,10,2,0),COLORYELLOW;
DRAWTEXT(CROSS(10,关注) AND 关注<REF(关注,1),10,'金山'),COLORYELLOW;
STICKLINE(CROSS(62,关注) AND 关注<REF(关注,1),0,18,4,0),COLORRED;
DRAWTEXT(CROSS(38,关注) AND 关注<REF(关注,1),18,'倾买'),COLORRED;
JS:=LAST(关注>0.618,3,1) AND (COUNT(CROSS(0.618,关注) OR CROSS(62,关注),21)>=2);
STICKLINE(FILTER(JS,13),15,0,4,0),COLORRED;
DRAWTEXT(FILTER(JS,13),15,'←★★★牛'),COLORRED;

通达信金山底部指标公式的选股公式