通达信上升回调买入选股指标公式

指标公式 7次浏览

通达信上升回调买入选股指标公式

-07-15

MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
A1:=MA5>MA10 AND MA10>MA20;
XG:REF(EVERY(A1,3),2) AND L<=MA10 AND C/MA10<1.01 AND C>MA(C,250);

通达信上升回调买入选股指标公式的选股公式


喜欢 (0)