通达信绝佳底进入指标公式

GUP1),13,1)/SMA(MAX(LOWLLV(LOW,27))*100,5,1)LLV(LOW,27))*100,5,1),3,1),COLOR00FFFF;
抄底信号: 1;
持仓时机: IF(CROSS(趋势线, 抄底信号),100,0),COLORRED,LINETHICK2;
GUP5:=EMA(IF(LOW<=GUP4,GUP3,0),3);
STICKLINE(GUP5>REF(GUP5,1),0,GUP5,4,0),COLOR00FFFF;
STICKLINE(GUP5<REF(GUP5,1),0,GUP5,4,0),COLOR00FFFF;
绝佳底:IF((MA(C,5) LLV(LOW,9)) /(HHV(HIGH,9) LLV(LOW,5))/(HHV(HIGH,4)-LLV(LOW,5))*100,4);
庄家:= EMA(0.667*REF(散户,1)+0.333*散户,2);
DRAWTEXT(CROSS(庄家,散户) AND 散户>70,90.5,'S'),COLOR00FF00;
高卖:30*(CROSS(庄家,散户) AND 散户>70),COLOR00FF00;

通达信绝佳底进入指标公式的选股公式