通达信快速出击选股指标公式

指标公式 13次浏览

通达信快速出击选股指标公式

1)*100)*180/3.14115926);
M5:=MA(MAC5,5);
AA9:=PLOYLINE(CROSS(MAC5,M5),M5),COLORRED;
AAB:=PLOYLINE(CROSS(M5,MAC5),MAC5),COLORFF00FF ;
快速出击:COUNT(CROSS(MAC5,M5),AA9<REF(AA9,5) AND AAB>REF(AAB,5)),COLORRED;

通达信快速出击选股指标公式的选股公式


喜欢 (0)